GENTLEMEN DRIVERS Index du Forum GENTLEMEN DRIVERS
Le Forum du Circuit Routier Electrique au 1/43ème...Un autre regard sur une authentique passion !




  
          Le FORUM…Bientôt 10 ans !...Un sujet est ouvert...
                  
Probléme avec rubson

 
Poster un nouveau sujet   Répondre au sujet    GENTLEMEN DRIVERS Index du Forum -> SUR LE SPEEDWAY -> LE GARAGE CENTRAL -> Peinture, Décalques, Carrosserie, Moteur, Pneus
Sujet précédent :: Sujet suivant  
MONFRED
Pilote Vétéran

Hors ligne

Inscrit le: 19 Avr 2017
Messages: 180
Localisation: AUVERGNE
Code postal: 03000

 MessagePosté le: Mer 9 Aoû 2017 - 12:51    Sujet du message: Probléme avec rubson Back to top

Bonjour,

je produit des pneus à base de Rubson marine noir ( le spécial auto bateau) avec des moules en nylon , puis en aluminium, équipant ainsi scratch et depuis peu des jouefs . Tout se passait bien avec un  démoulage parfait.
Comme j'utilisais une cartouche déjà largement entamée, la fin est approchée et j'en ai acheté une autre .
Première difficulté, introuvable dans les GSB de la ville , bizarre .
Aprés qq semaines d'attente enfin du Rubson noir de nouveau sur les étagères mais la déco de la cartouche a changé, est ce le même produit ? A la lecture des spécifications il semble que oui, sauf la durée de vie aprés ouverture  : 2 mois avant , 3 mois maintenant .
Hier soir je coule un pneu dans le moule aluminium  habituel ( pneu pour Chaparral et autres jouef) . Passage dans une casserole d'eau chaude pour accélérer la prise  puis tentative de démoulage : catastrophe ,le Rubson colle au moule , je tire fort, l'ensemble se déchire pour constater que la prise n'est pas complète ,le produit n'est pas sec au fond du moule . Ensuite galère pour nettoyer le moule .

Aussitôt 2° tentative en graissant le moule  ( huile d'olive) , je laisse prendre toute la nuit , au matin, démoulage  impossible. Si  le noyau central sort assez facilement le pneu lui même est bien accroché au moule . J'arrache sauvagement le tout,constatant encore une fois que le cœur n'est pas sec . Le moule est pollué par les restes de Rubson et je passe 1/4 d'heure à racler tous le débris qui adhérent à l'aluminium .

Que s'est il passé  ? changement de composition du Rubson ? La cartouche précédente , ancienne avait t elle perdue de son pouvoir adhésif ?  et séchait  elle plus vite ? avez vous rencontré ce problème ? Quel démoulant utiliser ?

Je sais je pourrais acheter les pneus dans le commerce et serais financièrement gagnant  car entre Rubson, autre silicone RTV pour essai, l'aluminium des moules, sans doute maintenant un produit démoulant et le temps passé .....Mais  produire de ses mains un maximum d'éléments de nos petites auto fait partie du plaisir de la réalisation, assembler des éléments tout cousus du commerce est moins attractif .

Je suis très déçu par ces déboires,  si vous avez des solutions,  merci de vos réponses. Je pense à du démoulant  + de la patience pour assurer la prise .

Les moules :





Les pneus



La voiture , scratch sur base kit Heller :

 
Publicité






 MessagePosté le: Mer 9 Aoû 2017 - 12:51    Sujet du message: Publicité Back to top

PublicitéSupprimer les publicités ?
 
Daryl
Administrateur

Hors ligne

Inscrit le: 09 Jan 2011
Messages: 5 158
Localisation: Centre
Code postal: 36

 MessagePosté le: Mer 9 Aoû 2017 - 13:35    Sujet du message: Probléme avec rubson Back to top

Je pense que cela est un peu normal que le rubson "colle" au moule aluminium,
c'est la première chose qu'on lui demande, adhérer pour étancher...

 Puisque tu as, semble-t-il, des machines outils à portée de main pour réaliser ces moules,
prends du téflon, là çà ne doit pas coller, c'est même fait pour... ne pas adhérer.

A+
 
JMG
Préparateur Officiel Jouef

Hors ligne

Inscrit le: 07 Juin 2010
Messages: 7 084
Localisation: ile de france
Code postal: XXXXX

 MessagePosté le: Mer 9 Aoû 2017 - 13:52    Sujet du message: Probléme avec rubson Back to top

J'ai eu les mêmes déboires !...
... et malheureusement je n'ai pas (encore) de solution.


 
MONFRED
Pilote Vétéran

Hors ligne

Inscrit le: 19 Avr 2017
Messages: 180
Localisation: AUVERGNE
Code postal: 03000

 MessagePosté le: Jeu 10 Aoû 2017 - 20:15    Sujet du message: Probléme avec rubson Back to top

Bonjour,

Oui Daryl c'est fait pour coller c'est bien ce que je me disais , mais ma première cartouche ne collait pas à l'aluminium , j'espérais qu'il en serait ainsi  , et elle séchait bien plus vite .

Je viens de faire un essai en utilisant du démoulant  de marque SOLOPLAST (cire en solution dans des solvants) , appliqué en 3 couches puis séchage d'une heure avant utilisation ===> ça marche ! la bande de roulement n'a pas collé, le noyau central non plus .

Malheureusement en 24 h seul les 2/3 du pneu ont séché, le dernier tiers était encore pâteux  je vais essayer avec  48h de séchage

 Aprés 48h tout est ok , démoulage et séchage, quelques imperfections dues à l'injection du Rubson (manque de matiére) mais ce n'est pas grave.
 
Shohin
Pilote Vétéran

Hors ligne

Inscrit le: 03 Mai 2017
Messages: 686
Localisation: occitannie
Code postal: 09

 MessagePosté le: Ven 15 Sep 2017 - 18:27    Sujet du message: Probléme avec rubson Back to top

les rois du pneu.

Une idée comme une autre, avez-vous essayé le mastic colle spécial vitrage et pare-brise ??



Shohin

Le pire n'est pas un ennemi... Las agaças fan pas canaris !
 
Contenu Sponsorisé






 MessagePosté le: Aujourd’hui à 02:35    Sujet du message: Probléme avec rubson Back to top

 
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    GENTLEMEN DRIVERS Index du Forum -> Peinture, Décalques, Carrosserie, Moteur, Pneus Toutes les heures sont au format GMT + 2 Heures
Page 1 sur 1

 
Sauter vers:  

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Cobalt 2.0 phpBB theme/template by Jakob Persson.
Copyright © 2002-2004 Jakob Persson


Powered by phpBB © 2001, 2018 phpBB Group
Traduction par : phpBB-fr.com